Sovok.tv

о модулях и их работе

Re: Sovok.tv

Postby Shvec79 » 24 Jun 2011, 18:39

Заработал совок и на сайте и в плеере!
Shvec79
 
Posts: 12
Joined: 12 Jan 2011, 23:18
Location: Украина, Ровно

Re: Sovok.tv

Postby galjun » 28 Jun 2011, 21:36

Shvec79 wrote:Заработал совок и на сайте и в плеере!

Не особо. у меня через сат вообще не показывает, а через плеер рывками по пару кадров.
ASUS O!Play R3 (amp_r8, скин hd2)
galjun
 
Posts: 75
Joined: 23 Feb 2011, 23:51

Re: Sovok.tv

Postby kedr » 30 Jun 2011, 00:45

странно в Одессе не запускается(((((( пишет ошибку(( видимо только для России сделано(
ASUS O!Play R1 (amp_r9_hd2 )
Тр-link-wr1043nd 3.13.10 Build 120210 Rel.62735n
User avatar
kedr
 
Posts: 46
Joined: 22 Feb 2011, 17:29
Location: Украина, Одесса

Re: Sovok.tv

Postby bator » 01 Jul 2011, 12:49

Скорость интернета 7 Мбит/с. Практически ни одни канал с плеера не показывает ровно - везде рывками, и звук пропадает (SD-каналы, про HD уж и не говорю). Если поставить на паузу на какое-то время, то потом какое-то время показывает ровно. Неужели 7 Мбит/с совку мало? :shock:
Digma HDMP-310, moServices 3
bator
 
Posts: 113
Joined: 29 Jun 2011, 19:37
Location: Владимирская область

Re: Sovok.tv

Postby galjun » 01 Jul 2011, 13:42

достаточно. когда-то нормально показывал. кажись это у них проблемы
ASUS O!Play R3 (amp_r8, скин hd2)
galjun
 
Posts: 75
Joined: 23 Feb 2011, 23:51

Re: Sovok.tv

Postby Nos1 » 01 Jul 2011, 15:16

Да, Sovok на 10 мегабитах не идёт (рывки), даже не HD каналы.
Asus O! Play HD2 (vrt gui) + usb WD 2TB, DIR300nru
User avatar
Nos1
 
Posts: 40
Joined: 05 Jun 2011, 14:19
Location: Киев, Украина

Re: Sovok.tv

Postby slayko » 29 Jul 2011, 14:29

Nos1 wrote:Да, Sovok на 10 мегабитах не идёт (рывки), даже не HD каналы.

У меня с 10Мб/с норм показывает, делаю паузу и плей. После последнего обновления появились проблемы с отображением каналов.... жму выбор канала(к примеру "орт"), вроде запустился, самопроизвольно делает возврат на выбор каналов , жму другой канал (к примеру "тнт"). открылся предыдущий ("орт") и сразу начинает показывать тот что нажал ("тнт") и опять черный экран (это все происходит за секунду переход между каналами и черным экраном)....... делаю выход с "совка" захожу в ua2 выбираю фильм , жму.......и показывает последний канал что жал в "совке" ("тнт") и пару сек и показывает видео с ua2...... думаю понятно объяснил.
ASUS O!Play R1 (HD2_11206_r51 скин : Spring) mos3
User avatar
slayko
 
Posts: 15
Joined: 21 Mar 2011, 16:18

Re: Sovok.tv

Postby smalldj » 01 Aug 2011, 13:54

сегодня попробывал запустить на плеере совок,не работает,в vlc на компе то же самое
отпишитесь у кого работает или это у всех так????
asus hdp-r 1
amp_r13_nogui
smalldj
 
Posts: 37
Joined: 02 Feb 2011, 14:49

Re: Sovok.tv

Postby Solim » 01 Aug 2011, 15:00

У всех так...
TL-WR741ND (50 Mb\s) + asus R1 (AMP_R11-HD2 skin) + Verbatim 1TB (usb 2.0 ntfs) and WD 2TB + wi-fi notebook (win xp)
User avatar
Solim
 
Posts: 433
Joined: 24 Mar 2011, 12:32
Location: Украина, Ровно

Re: Sovok.tv

Postby smalldj » 01 Aug 2011, 15:11

я так понимаю сервис умер??
asus hdp-r 1
amp_r13_nogui
smalldj
 
Posts: 37
Joined: 02 Feb 2011, 14:49

PreviousNext

Return to Модули

Who is online

Users browsing this forum: No registered users and 1 guest